TYPOlight 2.8の言語対応を更新 - 2010/2/5

2010年2月6日 13:31

ロシア語の言語ファイルが2月5日付けで更新されたことをTYPOlight 2.8の言語対応に反映させました。

TYPOlight 2.8対応版となったので、2.7には使用できません。

戻る

ニュース